Logo SR Alpha 2017

Impossible de faire une Mini Preview / Exposue / White balance - Vray syncfilter

More
7 months 4 weeks ago #8987 by subburb
Bon j'espère que tout fonctionne pour toi pour le coup.
J'enseigne à L'ECV bordeaux, le lighting/surfacing essentiellement, sous maya/redshift et aussi unreal engine (section jeux vidéos).

Please Log in or Create an account to join the conversation.

More
7 months 1 week ago #8990 by zaker
Bonjour Jêrome,
J'ai failli faire une demande à l'ecv pour enseigner à une époque.

Tu dois être calé je pense en lighting, tu donnes des cours endehors de l ecv ?.

Je voulais te dire que le "reset vray bouton" ne marche plus sur la dernière version. Sinon le reste ca fonctionne sur ce que je fais.

bonne journée à toi.

Please Log in or Create an account to join the conversation.

More
5 months 2 weeks ago #9015 by claudiofrusteri
Is there a solution to this problem? I can't do an animation with GPU and SolidRocks!

Please Log in or Create an account to join the conversation.

More
5 months 2 weeks ago #9016 by claudiofrusteri

Please Log in or Create an account to join the conversation.

More
5 months 1 week ago #9017 by subburb
Hello ! I think the latest build will solve your issues.
Here's the setup : drive.google.com/file/d/1e2s9CD5y9EXg9b_...pPw/view?usp=sharing

Hope it helps

Please Log in or Create an account to join the conversation.

More
5 months 1 week ago #9020 by claudiofrusteri
Wow fantastic! With this version everything works great! I can do fast GPU animations in a few moments thanks to this wonderful software! Thanks so much for the assistance! Good evening!

Please Log in or Create an account to join the conversation.

Time to create page: 0.166 seconds

Contact informations

Subburb

32, Rue theophile Gautier
33110 Le Bouscat
FRANCE

(+33) 6 73 03 72 29

Newsletter

Keep in touch with us

facebook_32 youtube_32 vimeo_32